r   e   k   l   a   m   a

[F1,F2,F3,F4] Moja Honda nie pali

Hurricane F1 PC19 (1987-1988), F1 PC23 (1989-1990), F2 PC25 (1991-1994), F3 PC31 (1995-1996), F3 PC31 (1997-1998), F4 PC35 (1999-2000), F4i PC35 (2001-2006), F Sport PC35 (2001-2002)

Moderatorzy: Majki, maciekx, prezes

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: mano88 dodano: 02 kwie 2018, 17:45

Witam.
Po zimie chciałem odpalić f4. Pokrecilem rozrusznikiem i na chwilę zapalił i zgasł bo zapomniałem odkręcić kranik.
Oczywiscie rozładowalem aku to podladowalem na drugi dzień. W międzyczasie wymieniłem stycznik pompy paliwa na nowy ale okazał się wadliwy i zmieniłem z powrotem na stary. Dałem nowe świece. Od tych zabiegów w ogóle nie słychać żeby chciał zagadać. Nie wiem czy pompa tloczy paliwo w górę bo nic mi stamtąd nie pokapalo a znowu z filtra paliwo wylecialo.
Jak przekrecan kluczyk to przekaźnik daje prąd bo robi Tyk. Pompa siedzi cicho.
Możliwe że dowalilem sobie pompę? Jak inaczej sprawdzić czy nie dostaje paliwa? Jak spróbować uruchomić moto bez pompy?
mano88
 
Posty: 27
Rejestracja: 04 sie 2012, 13:05
Lokalizacja: pruchna
Sprzęt: F4

Reklama

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: Arczi919 dodano: 02 kwie 2018, 19:45

Podłącz przewód paliwowy pomijając pompe. Jeśli zagada, to znaczy że pompa leży.

Wysłane z mojego S60 przy użyciu Tapatalka
Awatar użytkownika
Arczi919
 
Posty: 121
Rejestracja: 27 mar 2017, 23:19
Sprzęt: Sc33, Pc23

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: mano88 dodano: 02 kwie 2018, 21:23

Aha ale to bym musiał mieć jakąś przedłużke żeby połączyć dwa wężyki.
A to mi paliwo zassie? Bo grawitacyjne do góry nie poleci chyba że jak zasysa powietrze to zassie paliwo aż do góry? I to dopiero będę mógł sprawdzić w sobotę heh. Drugie zmiany brak czasu.

A powiedzcie mi. Ja mam zwykle świece. Nie irydowe i nie platynowe. Nic nie opalalem. Jak wyciągnąłem z pudełka tak założyłem. To też może być problem?
mano88
 
Posty: 27
Rejestracja: 04 sie 2012, 13:05
Lokalizacja: pruchna
Sprzęt: F4

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: Arczi919 dodano: 02 kwie 2018, 21:37

Świece wkręcasz i ma banglać normalnie. A co do pominięcia pompy, to owszem będziesz potrzebował jakiejś "rurki" plastikowej/metalowej/szklanej, wszystko jedno byle na chwilę połączyć wężyki. Grawitacyjnie zadziała. Bak jest wyżej niż gaźniki, więc normalnie ma odpalić, co najwyżej może brakować paliwa przy wyższych obrotach.

Wysłane z mojego S60 przy użyciu Tapatalka
Awatar użytkownika
Arczi919
 
Posty: 121
Rejestracja: 27 mar 2017, 23:19
Sprzęt: Sc33, Pc23

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: mano88 dodano: 03 kwie 2018, 14:13

Ok dzięki.
Jednak i tak zamówiłem nowa pompę. Nie jestem pewny za stara bo wymieniłem stycznik na nowy który sie rozlecial i założyłem stary. A w takiej konfiguracji niejedno krotnie odcinalo mi paliwo. Najbliższa relacja w sobotę.

A propo pompy. Jakoś ja zalać czy po prostu podłączyć i parę razy kluczykiem podkręcić żeby przekaźnik parę razy dał strzała? Z góry dzięki i pozdrawiam do soboty.
mano88
 
Posty: 27
Rejestracja: 04 sie 2012, 13:05
Lokalizacja: pruchna
Sprzęt: F4

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: Majki dodano: 03 kwie 2018, 20:36

Parę razy pokrec zapłonem zeby przepompowala paliwo nawet z 15razy i potem dzida!!!!
łutututututututtutu...
Awatar użytkownika
Majki
Moderator
 
Posty: 4195
Rejestracja: 03 maja 2009, 23:49
Lokalizacja: Łódź
Sprzęt: Samoróbka

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: mano88 dodano: 04 kwie 2018, 17:41

Sory za offtop ale myślisz Majki że mi nie smutno hehe. Świece wymienilem i du**. To musi być ta pompa. Nie widzę innej możliwości. Nic się tam nie miało prawa zepsuć jak stała tyle czasu a ostatni powrót przed zimą fajnie chodziła. Jestem pozytywnie nastawiony. Ale wszystko się okaże w sobotę. Napęd nie całe 2000km. Opony nowe niecałe 200. I tu taki psikus.
Już bez offtopu dam znać w sobotę.
Pozdro
mano88
 
Posty: 27
Rejestracja: 04 sie 2012, 13:05
Lokalizacja: pruchna
Sprzęt: F4

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: Majki dodano: 04 kwie 2018, 20:21

Ja to ci tylko odpisałem na to co zrobić po tym jak "sucha" pompe
podlaczysz. Rozumiem że pompa podłączona na krótko nie daje znaku życia tak?
łutututututututtutu...
Awatar użytkownika
Majki
Moderator
 
Posty: 4195
Rejestracja: 03 maja 2009, 23:49
Lokalizacja: Łódź
Sprzęt: Samoróbka

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: mano88 dodano: 08 kwie 2018, 23:05

A więc winna okazała się pompa paliwa. Po założeniu nowej i parokrotnym przekreceniu kluczyka przestała Buczec i motor odpalił od strzała.
Najlepsze ze udało mi się samemu do tego dojść i zaoszczędzić i na lawecie i na naprawie. Do zobaczenia może gdzieś na trasie. Żółte cbr f4 ze Śląska cieszyńskiego :) pozdro
mano88
 
Posty: 27
Rejestracja: 04 sie 2012, 13:05
Lokalizacja: pruchna
Sprzęt: F4

Reklama

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: Maestroo dodano: 21 maja 2018, 16:46

Witam. Panowie jestem świeżo po wymnie regulatora napięcia.
Czy takie napięcie z alternatora jest poprawne przy pracy silnika 1000 obr.min. 16,4-17 V.
Na rozgrzanym silniku. Takie szybkie przypomnienie ile powinno być ładowania na klemach przy wyłączonych światłach.
Dzięki i pozdrawiam.
Awatar użytkownika
Maestroo
 
Posty: 57
Rejestracja: 08 wrz 2015, 19:34
Lokalizacja: Warszawa
Sprzęt: CBR 600F4

Poprzednia

Wróć do CBR 600F

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości