r   e   k   l   a   m   a

[F1,F2,F3,F4] Moja Honda nie pali

Hurricane F1 PC19 (1987-1988), F1 PC23 (1989-1990), F2 PC25 (1991-1994), F3 PC31 (1995-1996), F3 PC31 (1997-1998), F4 PC35 (1999-2000), F4i PC35 (2001-2006), F Sport PC35 (2001-2002)

Moderatorzy: Majki, maciekx, prezes

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: t-m-s dodano: 22 cze 2016, 19:17

wczoraj dotarla paczuszka z zestawem naprawczym tego nieszczesnego kranika, dzis rano zalozylem. Jak narazie bylo ok, zobacze o 22 na zimnym jak bede z roboty wracac i jutro rano. Jak bedzie ok,to wroce do tematu i potwierdze przyczyne dla potomnych.




EDIT:

jak narazie jest git,pali ladnie. Po wymianie swiec Silniczek od razu inaczej pracuje, kranik zrobil robote, calkiem inaczej pali zimny moto, powinno byc ok.
Awatar użytkownika
t-m-s
 
Posty: 156
Rejestracja: 29 gru 2015, 22:24
Sprzęt: CBR F2

Reklama

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: kamil16011991 dodano: 03 sie 2017, 19:38

Witajcie,
po raz pierwszy mam taki problem z moim moto. Wczoraj wracając z Warszawy zgasiłem moto na stacji. Niestety już nie odpaliłem. Wygląda jakby akumulator nie miał prądu.
Kumpel przywiózł naładowany akumulator i normalnie odpaliłem i dojechałem do domu ok 60km. Pod domem zgasiłem i niestety nie dało się ponownie odpalić(zachowanie jak na starym aku).

Dzisiaj znów odpaliłem i pomierzyłem prądy:
- aku na postoju 12,4V
- ładowanie bez świateł 14,6V
- ładowanie na światłach 13,6V
- 5 tys obrotów na światłach 14,6V
- 5 tys obrotów bez świateł 14,7V

Moto zagrzałem do 80 stopni i zgasiłem. I znów nie odpala :niewiem: Wygląda jakby aku rozładowany.
Sprawdzane na trzech różnych akumulatorach?

Help! :(
"Podczas dobrej jazdy na motocyklu przeżywasz więcej w ciągu 5 minut niż niektórzy ludzie przez całe swoje życie."

Burt Munro
Awatar użytkownika
kamil16011991
 
Posty: 64
Rejestracja: 11 wrz 2012, 14:20
Lokalizacja: Warszawa
Sprzęt: f4i Sport

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: Majki dodano: 03 sie 2017, 21:15

Ale co tryyyyyyyka ten akumulator ? Wcale nie kręci? Jeden obrót robi jakby koń to ciągnął. Opisz jak to wygląda bo to ma ogromne znaczenie.
łutututututututtutu...
Awatar użytkownika
Majki
Moderator
 
Posty: 4195
Rejestracja: 03 maja 2009, 23:49
Lokalizacja: Łódź
Sprzęt: Samoróbka

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: kamil16011991 dodano: 04 sie 2017, 01:44

"Podczas dobrej jazdy na motocyklu przeżywasz więcej w ciągu 5 minut niż niektórzy ludzie przez całe swoje życie."

Burt Munro
Awatar użytkownika
kamil16011991
 
Posty: 64
Rejestracja: 11 wrz 2012, 14:20
Lokalizacja: Warszawa
Sprzęt: f4i Sport

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: jpd dodano: 04 sie 2017, 09:25

Możesz to akku wsadzić sobie w buty żeby być wyższym ... nada się idealnie. Hint - opór wewnętrzny ogniwa.
jpd
 
Posty: 122
Rejestracja: 22 cze 2017, 18:22
Sprzęt: CBR 600 F4i

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: maciekx dodano: 04 sie 2017, 09:37

aku szrot jak kolega napisał wyżej. weź kable odpal od auta zobaczysz że zagada od strzała
mój szatanik gsx-r 1000k5 http://www.honda-cbr.pl/forum/szatan-suzuki-gsx-1000-t14207.html
Awatar użytkownika
maciekx
Moderator
 
Posty: 4175
Rejestracja: 27 maja 2009, 12:37
Lokalizacja: Mrągowo
Sprzęt: GSX-R 1000 k5
GG: 3502659

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: Majki dodano: 04 sie 2017, 10:29

no dobra ale kolega pisał, że na 2 czy tam 3 różnych aku się tak dzieje... Więc 3 aku żeby złomy były no to albo faktycznie ktoś stare rympoły bierze z celami uszkodzonymi albo tam gdzieś masa ucieka czy jakiś inny problem na relacji aku->rozrusznik.
łutututututututtutu...
Awatar użytkownika
Majki
Moderator
 
Posty: 4195
Rejestracja: 03 maja 2009, 23:49
Lokalizacja: Łódź
Sprzęt: Samoróbka

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: maciekx dodano: 04 sie 2017, 14:02

a to jesli tak jest, to zostaje jedna jedyna próba po prostu podłączyć na kable z aku samochodowego jesli wtedy odpali od strzala to nadal bym obstawial akumulator, a jesli nie to zostaje sprawdzic przekaźnik rozrusznika i po kolei wszystkie połączenia czy nie są zaśniedziałe a na samym koncu zostaje sprawdzić sam rozrusznik
mój szatanik gsx-r 1000k5 http://www.honda-cbr.pl/forum/szatan-suzuki-gsx-1000-t14207.html
Awatar użytkownika
maciekx
Moderator
 
Posty: 4175
Rejestracja: 27 maja 2009, 12:37
Lokalizacja: Mrągowo
Sprzęt: GSX-R 1000 k5
GG: 3502659

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: jpd dodano: 04 sie 2017, 15:05

Załóżmy ze gdzieś ucieka (częściowe zwarcie do masy) przy wciśnięciu rozrusznika.
Ja bym szukał tak ;
1. Podłącz miernik pod Akku jak robiłeś.
2. Wyjmij przekaźnik rozrusznika i wciśnij starter - jak spadnie to obwód sterujący ma wyciek prądu i na 99% przełącznik pod palcem do wyczyszczenia i zobaczenia czy tam się coś nie pomerdało. Masz na 99% winowajcę. Jeśli nie idziesz dalej.
3. Zwierasz na krótko styki od rozrusznika w gnieździe przekaźnika - jeśli jest ok to przekaźnik ma przebicie - wymieniasz, jeśli nie to rozrusznik ew kabel rozrusznika ma przebicie idziemy 4.

4. Odłączasz kostkę od rozrusznika bądź kabe od rozrusznika (nie wiem jak są tam podłączone - ważne żeby to zrobić przy samym rozruszniku i mierzysz oporność kabli czy gdzieś tu nie ma przebicia. TO pewnie wiesz jak zrobić .

Reasumując dziwne to zachowanie - ale skoro to nie akku ja bym stawiam na przekaźnik - upierniczył się jakiś nit w nim i daje upływ na tyle duży ze spada napięcie na na aku a na tyle mały ze się nie zjarał do końca.
jpd
 
Posty: 122
Rejestracja: 22 cze 2017, 18:22
Sprzęt: CBR 600 F4i

Reklama

Re: [F1,F2,F3,F4] Moja Honda nie pali

Postautor: kamil16011991 dodano: 16 sie 2017, 18:51

Przepraszam, że dopiero odpisuję ale miałem urlop i utrudniony dostęp do internetu :)

Sprawa wygląda następująco:
- stary akumulator na pewno do niczego się nie nadawał, więc został zastąpiony nowym Exide 8.7Ah
- wszystkie kostki zostały przeczyszczone i spryskane kontaktem.

Moto pali bez problemu. Przejechane ok 500km :niewiem:

Mam nadzieję, że wszystko już będzie ok :)

Dziękuję za wszelkie pomysły :) :tanczacybanan2:
"Podczas dobrej jazdy na motocyklu przeżywasz więcej w ciągu 5 minut niż niektórzy ludzie przez całe swoje życie."

Burt Munro
Awatar użytkownika
kamil16011991
 
Posty: 64
Rejestracja: 11 wrz 2012, 14:20
Lokalizacja: Warszawa
Sprzęt: f4i Sport

PoprzedniaNastępna

Wróć do CBR 600F

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości

cron