r   e   k   l   a   m   a

Nie odpala bez dodania gazu na ciepłym silniku.

Hurricane F1 PC19 (1987-1988), F1 PC23 (1989-1990), F2 PC25 (1991-1994), F3 PC31 (1995-1996), F3 PC31 (1997-1998), F4 PC35 (1999-2000), F4i PC35 (2001-2006), F Sport PC35 (2001-2002)

Moderatorzy: Majki, maciekx, prezes

Nie odpala bez dodania gazu na ciepłym silniku.

Postautor: rudi0018 dodano: 10 maja 2020, 20:46

Siema, mój motocykl to CBR 600 F4i z 2002r. Przelot na liczniku około 58 tyś km.
Od tamtego sezonu mam taki problem, że rozruch na ciepłym silniku bez dodania gazu manetką jest niemożliwy. Tzn kręci ale nie odpala, tak jakby go przylewało (mam takie wrażenie). Gdy dodam gazu, zapala od razu. To samo gdy odpale ją na gazie i odpuszczę od razu manetkę, to potrafią spaść poniżej 1000 obr/min i zgasnąć, to samo gdy dojadę do skrzyżowania i zatrzymam się, wrzucę na luz i puszczę gaz to też potrafi zejść poniżej 1000 i zgasnąć. W tym roku wyregulowane zawory, wymienione świecie (Denso IUH27), nowy filtr powietrza, sprawdzony rozrząd i wymieniona sprężyna w napinaczu, wyczyszczone przepustnice i nic to nie dało. Już brak mi pomysłów, a Wy jak myślicie, co może być grane?
LwG
Awatar użytkownika
rudi0018
 
Posty: 84
Rejestracja: 28 mar 2017, 17:07
Sprzęt: Honda CBR 600 F4i
GG: 5866492

Reklama

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Postautor: t0mi92 dodano: 11 maja 2020, 12:27

Może spróbuj zwiększyć obroty na biegu neutralnym. Powinno być około 1200-1300 obr/min
t0mi92
 
Posty: 43
Rejestracja: 29 wrz 2017, 20:48
Sprzęt: Honda CBR F4i

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Postautor: rudi0018 dodano: 11 maja 2020, 17:21

Już próbowałem ale to nic też nie dało niestety, jeszcze jakieś pomysły?
LwG
Awatar użytkownika
rudi0018
 
Posty: 84
Rejestracja: 28 mar 2017, 17:07
Sprzęt: Honda CBR 600 F4i
GG: 5866492

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Postautor: denny4 dodano: 11 maja 2020, 18:52

Tyle rozbierania silnika i nie zrobiona synchronizacja przepustnic :?:
Coś te mechaniki dali ciała bo już przy takim grzebaniu zrobienie synchro to formalność.
A przypadkiem zapłony nie wypadają podczas jazdy ? Może któraś cewka nie domaga i czasami nie iskrzy.
Silnik nie muli podczas jazdy ??
Awatar użytkownika
denny4
 
Posty: 35
Rejestracja: 04 cze 2018, 22:43
Sprzęt: CBR F4i

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Postautor: rudi0018 dodano: 11 maja 2020, 21:30

Nie mechaniki tylko ja dałem ciała, bo sam to wszystko robiłem. ;) Niestety nie miałem wakuometrów, ale jak to może być tego przyczyna to to zrobię. ;)
Podczas jazdy nie mam żadnych problemów, ani strat mocy.
LwG
Awatar użytkownika
rudi0018
 
Posty: 84
Rejestracja: 28 mar 2017, 17:07
Sprzęt: Honda CBR 600 F4i
GG: 5866492

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Postautor: michal750 dodano: 14 maja 2020, 17:14

Zawsze w takim wypadku winne sa zawory, ale skoro jestes pewien ze luzy sa ok to moze sprawdz regulator cisnienia paliwa.
Awatar użytkownika
michal750
 
Posty: 1748
Rejestracja: 24 lip 2008, 19:22
Sprzęt: CBR F2, F3, F4
GG: 2159553

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Postautor: rudi0018 dodano: 15 maja 2020, 16:03

Wiem o tym, dlatego zabrałem się za zawory i wymianę świec, ale było tak przed regulacją zaworów i jest tak samo po regulacji zaworów, gdzie sporą część zaworów ruszyłem i po skręceniu wałków 3 razy sprawdziłem dla pewności luz zaworowy i wszystkie były w normie. ;)
LwG
Awatar użytkownika
rudi0018
 
Posty: 84
Rejestracja: 28 mar 2017, 17:07
Sprzęt: Honda CBR 600 F4i
GG: 5866492

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Postautor: michal750 dodano: 19 maja 2020, 21:09

A czy ma inne objawy? Nie pojawilo sie lekkie kopcenie z rury? Dziwny zapach spalin? Nie przybywa stanu oleju?
Awatar użytkownika
michal750
 
Posty: 1748
Rejestracja: 24 lip 2008, 19:22
Sprzęt: CBR F2, F3, F4
GG: 2159553

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Postautor: rudi0018 dodano: 21 maja 2020, 05:46

Oleju nie przybywa, ale jeśli chodzi o ubytek, to też takiego nie ma, może 100-200ml na 3-4 tyś km. ;)
Co do kopcenia to nie zauważyłem, ale po odpaleniu czuć zapach benzyny z wydechu, ale to chyba dlatego, że na ssaniu chodzi, czy to coś innego?
LwG
Awatar użytkownika
rudi0018
 
Posty: 84
Rejestracja: 28 mar 2017, 17:07
Sprzęt: Honda CBR 600 F4i
GG: 5866492

Reklama

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Postautor: maciekx dodano: 21 maja 2020, 11:57

wlasnie robiłem sc57 1000rr i na cieplym bez gazu prawie nie odpala. pomiar kompresji pokazal brak cisnenia na jednym cylindrze najprawdopodobniej pęknięta tuleja cylindra jest.
mój szatanik gsx-r 1000k5 http://www.honda-cbr.pl/forum/szatan-suzuki-gsx-1000-t14207.html
Awatar użytkownika
maciekx
Moderator
 
Posty: 4189
Rejestracja: 27 maja 2009, 12:37
Lokalizacja: Mrągowo
Sprzęt: GSX-R 1000 k5
GG: 3502659

Następna

Wróć do CBR 600F

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości

cron