r   e   k   l   a   m   a

CBR F4 Walka z ciepłem, prądem i ..uj wie czym jeszcze !

Hurricane F1 PC19 (1987-1988), F1 PC23 (1989-1990), F2 PC25 (1991-1994), F3 PC31 (1995-1996), F3 PC31 (1997-1998), F4 PC35 (1999-2000), F4i PC35 (2001-2006), F Sport PC35 (2001-2002)

Moderatorzy: Majki, maciekx, prezes

CBR F4 Walka z ciepłem, prądem i ..uj wie czym jeszcze !

Postautor: robisto dodano: 25 cze 2020, 15:59

Witam wszystkich Forumowiczów.
Chciałbym przedstawić mój, nadal nierozwiązany, problem z Hondą CBR 600 F4 z 2000 roku.
Walka trwa już od mniej więcej roku, gdy stałem się jej posiadaczem.
Objawy : po mocnym zagrzaniu czyli głownie korki i światła w trakcie jazdy po mieście na wolnych obrotach zaczyna przerywać i przygasać. zazwyczaj zbiega się to z pierwszym włączeniem się wentylatora chłodnicy ale nie mija po jego wyłączeniu. zaznaczę że wentylatora jeszcze nie wymieniałem ale pomiary nie wskazują na jego uszkodzenie, brak przebicia do masy, pobór prądu około 5 A, nie znalazłem nigdzie danych tego wentylatora, ani podanej mocy ani właściwego poboru prądu. Po przejechaniu kilkuset metrów i schłodzeniu się pewnie silnika o kilka stopni problem znika, zazwyczaj do kolejnych świateł.
Podpiąłem go nawet na próbę bezpośrednio pod aku z pominięciem instalacji motocykla, masa oczywiście załączała go przez termik w chłodnicy , brak poprawy.
Na przestrzeni kilku miesięcy w moto były testowane 3 statory (aktualnie zamontowany oryginał przewinięty na nowo), 3 regulatory napięcia, nie żadne chińczyki, aktualnie szeroko polecany Ducati Energia, przewody je łączące wymienione, z pominięciem złączy po drodze. Założyłem też nowy akumulator.
Woltomierz zarówno na wolnych obrotach jak i podczas jazdy z włączonymi światłami wskazuje 14,5 - 14,6 V, gdy zaczyna wariować zaczynają spadać obroty napięcie spada w okolice 12,5 V.
Podciągniecie manetką do 2500-3000 obr/min pomaga ale silnik nie schładza się wtedy i tak w kółko.
W tylnej lampie założyłem testowo żarówki LED w celu zmniejszenia poboru prądu ale absolutnie nic to nie zmienia.
Niedawno moto przeszło regulację zaworów (niewielkie jak się okazało poprawki były potrzebne), wymieniono przy okazji zaworki iglicowe w gaźnikach oraz świece (NGK, zgodne z serwisówką), wtedy też okazało się że 3 z 4 cewkofajek słabo trzymają się na świecach, wtedy zostały ale pojawiła się nadzieja że może to jest przyczyna problemów.
Niestety, kilka dni temu udało mi się zdobyć kilka używek i wybrać komplet ze sprawnymi sprężykami zapewniającymi prawidłowy styk ze świecami.
Poprawy niestety brak !
Wiem że wśród posiadaczy CBR-ek utarło się ze na wszelkie kłopoty z pracą silnika panaceum jest wymiana regulatora ale ja poszedłem znacznie dalej i nic to nie dało, skończyły mi się już pomysły. Coraz bardziej jestem skłonny podejrzewać że problem nie jest stricte elektryczny ale jaki ?????
Pozdrawiam.
robisto
 
Posty: 3
Rejestracja: 04 sie 2018, 23:06
Sprzęt: CB 500

Reklama

Re: CBR F4 Walka z ciepłem, prądem i ..uj wie czym jeszcze !

Postautor: denny4 dodano: 25 cze 2020, 18:15

No ciekawa historia :?: :?:

Tyle rzeczy sprawdzonych i powymienianych. Ja bym zrobił manualny włącznik wentylatora i ręcznie załączał jak temperatura dobije do 102'C. Jeżeli nadal przy załączeniu wentylatora silnik świruje to coś ten wentylator zbytnio obciąża elektrykę. Nie pamiętam jaka jest znamionowa moc tego silnika ale przy 5A to 60W dużo nie dużo.
Włącznik termiczny bym pominął raczej nie ma co się psuć. Chyba że dochodzi w nim do iskrzenia i nieregularnego obciążania instalacji motocykla co może powodować skoki napięcia i zakłócać pracę komputera. Ale znowu ten manualny włącznik powinien dać odpowiedź.
No bo taka prosta sprawa jak przetarte kable w wiązce lub zwarcie pomiędzy już dawno wyeliminowane.
Awatar użytkownika
denny4
 
Posty: 34
Rejestracja: 04 cze 2018, 22:43
Sprzęt: CBR F4i

Re: CBR F4 Walka z ciepłem, prądem i ..uj wie czym jeszcze !

Postautor: robisto dodano: 25 cze 2020, 19:09

Też mi wentylator wydawał się podejrzany ale jak go na krótko włączyłem gdy silnik jeszcze nie miał takiej temperatury która by go włączała to nic złego się nie dzieje :(
robisto
 
Posty: 3
Rejestracja: 04 sie 2018, 23:06
Sprzęt: CB 500

Re: CBR F4 Walka z ciepłem, prądem i ..uj wie czym jeszcze !

Postautor: dodek dodano: 01 lip 2020, 01:51

Mi to nie wyglada na wentylator , tylko za ciasne luzy zaworowe- ktoś może zrobił to byle jak i jak sie rozgrzeje luzy tak maleją ze podpiera zawory. Winne moge też być przytkane gaźniki mogą byc dysze biegu jałowego zatkane np- myles je kiedykowlwiek?
Z ostatnich rzeczy to słaby akumulator ktory powoduje przygasanie i rozwalona wew. stacyjka (ale w to wątpie).
dodek
 
Posty: 418
Rejestracja: 17 lip 2015, 22:17
Sprzęt: f4i

Re: CBR F4 Walka z ciepłem, prądem i ..uj wie czym jeszcze !

Postautor: maciekx dodano: 01 lip 2020, 08:39

jeśli sprawdziłeś juz tyle rzeczy to ja bym wymienił czujnik położenia wału.
mój szatanik gsx-r 1000k5 http://www.honda-cbr.pl/forum/szatan-suzuki-gsx-1000-t14207.html
Awatar użytkownika
maciekx
Moderator
 
Posty: 4184
Rejestracja: 27 maja 2009, 12:37
Lokalizacja: Mrągowo
Sprzęt: GSX-R 1000 k5
GG: 3502659


Wróć do CBR 600F

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

cron