Strona 1 z 3

Nie odpala bez dodania gazu na ciepłym silniku.

Post: 10 maja 2020, 20:46
autor: rudi0018
Siema, mój motocykl to CBR 600 F4i z 2002r. Przelot na liczniku około 58 tyś km.
Od tamtego sezonu mam taki problem, że rozruch na ciepłym silniku bez dodania gazu manetką jest niemożliwy. Tzn kręci ale nie odpala, tak jakby go przylewało (mam takie wrażenie). Gdy dodam gazu, zapala od razu. To samo gdy odpale ją na gazie i odpuszczę od razu manetkę, to potrafią spaść poniżej 1000 obr/min i zgasnąć, to samo gdy dojadę do skrzyżowania i zatrzymam się, wrzucę na luz i puszczę gaz to też potrafi zejść poniżej 1000 i zgasnąć. W tym roku wyregulowane zawory, wymienione świecie (Denso IUH27), nowy filtr powietrza, sprawdzony rozrząd i wymieniona sprężyna w napinaczu, wyczyszczone przepustnice i nic to nie dało. Już brak mi pomysłów, a Wy jak myślicie, co może być grane?

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Post: 11 maja 2020, 12:27
autor: t0mi92
Może spróbuj zwiększyć obroty na biegu neutralnym. Powinno być około 1200-1300 obr/min

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Post: 11 maja 2020, 17:21
autor: rudi0018
Już próbowałem ale to nic też nie dało niestety, jeszcze jakieś pomysły?

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Post: 11 maja 2020, 18:52
autor: denny4
Tyle rozbierania silnika i nie zrobiona synchronizacja przepustnic :?:
Coś te mechaniki dali ciała bo już przy takim grzebaniu zrobienie synchro to formalność.
A przypadkiem zapłony nie wypadają podczas jazdy ? Może któraś cewka nie domaga i czasami nie iskrzy.
Silnik nie muli podczas jazdy ??

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Post: 11 maja 2020, 21:30
autor: rudi0018
Nie mechaniki tylko ja dałem ciała, bo sam to wszystko robiłem. ;) Niestety nie miałem wakuometrów, ale jak to może być tego przyczyna to to zrobię. ;)
Podczas jazdy nie mam żadnych problemów, ani strat mocy.

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Post: 14 maja 2020, 17:14
autor: michal750
Zawsze w takim wypadku winne sa zawory, ale skoro jestes pewien ze luzy sa ok to moze sprawdz regulator cisnienia paliwa.

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Post: 15 maja 2020, 16:03
autor: rudi0018
Wiem o tym, dlatego zabrałem się za zawory i wymianę świec, ale było tak przed regulacją zaworów i jest tak samo po regulacji zaworów, gdzie sporą część zaworów ruszyłem i po skręceniu wałków 3 razy sprawdziłem dla pewności luz zaworowy i wszystkie były w normie. ;)

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Post: 19 maja 2020, 21:09
autor: michal750
A czy ma inne objawy? Nie pojawilo sie lekkie kopcenie z rury? Dziwny zapach spalin? Nie przybywa stanu oleju?

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Post: 21 maja 2020, 05:46
autor: rudi0018
Oleju nie przybywa, ale jeśli chodzi o ubytek, to też takiego nie ma, może 100-200ml na 3-4 tyś km. ;)
Co do kopcenia to nie zauważyłem, ale po odpaleniu czuć zapach benzyny z wydechu, ale to chyba dlatego, że na ssaniu chodzi, czy to coś innego?

Re: Nie odpala bez dodania gazu na ciepłym silniku.

Post: 21 maja 2020, 11:57
autor: maciekx
wlasnie robiłem sc57 1000rr i na cieplym bez gazu prawie nie odpala. pomiar kompresji pokazal brak cisnenia na jednym cylindrze najprawdopodobniej pęknięta tuleja cylindra jest.